Skocz do zawartości

Fotoprzyroda.pl używa ciasteczek (cookies), dzięki którym nasz serwis może działać lepiej. Dowiedz się więcej Rozumiem

Polub nas na Facebooku!       

x


Zdjęcie

Jak umieszczać zdjęcia na forum?


  • Zaloguj się, aby dodać odpowiedź
149 odpowiedzi w tym temacie

#141 comatus (Piotr Kendzierski)

comatus
  • Lokalizacja:
    Gdynia

Napisano 23 maj 2019 - 21:09

@Woytas właśnie gdzieś było, ale nie mogłem znaleźć.

 

Widać świstaka?

 

MQEH-DGaGzRNxEu_zfJRAcR1DEULPdv8e4eRLobp



#142 Woytas

Woytas
  • Małomówny
  • 41 postów
  • Lokalizacja:
    Brzeg

Napisano 23 maj 2019 - 21:11

Widać ... głośno i wyraźnie ;)



#143 MAck (Maciej)

MAck
  • Użytkownik
  • 191 postów
  • Wiek: 34
  • Lokalizacja:
    Warszawa

Napisano 25 maj 2019 - 19:36

1. Otwieram zdjęcie, które chcę udostępnić.

2. Klikam prawym przyciskiem myszki i z menu podręcznego wybieram: "kopiuj adres obrazu"

3. Teraz, pisząc tutaj posta, klikam ikonkę "Grafika" i w okienku wklejam link (link na samym końcu wygląda tak: "...h849-no"

4 Zamieniam "...h849-no" na "...h849-?.jpg" lub na "...h849-tmp.jpg"

 

Rewelacja :) działa! to powinno być gdzieś podklejone by łatwo dało się znaleźć.


macrozone - forum o makrofotografii | www.flickr.com/maciejnielubowicz/

 

Pozdrawiam
MAck

 
 
 
 

#144 Vulpes (Marek Skruch)

Vulpes
  • Lokalizacja:
    Jasło

Napisano 26 maj 2019 - 11:08

@Woytas działa! :-) Przyda się, bo limit na fotosiku mi się właśnie kończy. 

 

0Z3jfMPgz_HAemGzurEtujizAyYZ1sEeCRhOP_ML


Pentaxy dwa i kupa szkła ;)
www.marekskruch.pl

#145 giba7mvp

giba7mvp
  • Małomówny
  • 3 postów

Napisano 27 maj 2019 - 18:41

test WVd2GVfGodJHUmt8KPPdhPNzbKi0ADyuY3K7PSlq


Użytkownik giba7mvp edytował ten post 27 maj 2019 - 18:46


#146 cosinus93

cosinus93
  • Małomówny
  • 2 postów

Napisano 08 lipiec 2019 - 11:25

test

RfZoQ51tSmPvtUwKGKZ_FmoIcRdp2NA2yupX4Uqi



#147 rumi81 (Robert Rysakowski)

rumi81
  • Małomówny
  • 10 postów
  • Lokalizacja:
    Czulice koło krakowa

Napisano 11 lipiec 2019 - 20:48

test

Załączone pliki


Użytkownik rumi81 edytował ten post 11 lipiec 2019 - 20:57


#148 JulianLozinski (Julian Łoziński)

JulianLozinski
  • Małomówny
  • 9 postów
  • Wiek: 32
  • Lokalizacja:
    Warszawa

Napisano 3 dni temu

test 

9a1ab7c27e3b10e1med.jpg


Użytkownik JulianLozinski edytował ten post 3 dni temu


#149 Vulpes (Marek Skruch)

Vulpes
  • Lokalizacja:
    Jasło

Napisano 13 godzin temu

Zdjęcia google:

 

1. Otwieram zdjęcie, które chcę udostępnić.

2. Klikam prawym przyciskiem myszki i z menu podręcznego wybieram: "kopiuj adres obrazu"

3. Teraz, pisząc tutaj posta, klikam ikonkę "Grafika" i w okienku wklejam link (link na samym końcu wygląda tak: "...h849-no"

4 Zamieniam "...h849-no" na "...h849-?.jpg" lub na "...h849-tmp.jpg"

 

I niestety nie działa już wklejanie zdjęć z photos.google.com. A działało... :-( Pojawia się komunikat: "Nie możesz użyć grafiki o takim rozszerzeniu na tym forum."


Pentaxy dwa i kupa szkła ;)
www.marekskruch.pl

#150 MAck (Maciej)

MAck
  • Użytkownik
  • 191 postów
  • Wiek: 34
  • Lokalizacja:
    Warszawa

Napisano 9 godzin temu

Nie działa tą metodą ze znakiem zapytania ale działa z tą gdzie jest tmp. Poniżej dowód.

 

Test1 - "...h849-tmp.jpg"

OyUyMc-5N2qZ6N-zgSFRNUZuaheKcFsQH8WaafmD


Użytkownik MAck edytował ten post 9 godzin temu

macrozone - forum o makrofotografii | www.flickr.com/maciejnielubowicz/

 

Pozdrawiam
MAck

 
 
 
 





Podobne tematy Collapse

  Temat Podsumowanie Ostatni post

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych